타운광장토픽게시판

이게 안되네요..

설정을 해도,, 흐미...

 

버추얼박스에서는 pack를 설치하고 하는데 설치해도 그렇고..

 

왜 그러는지 모르겠습니다.

 

버추얼박스1.png

2.0이나 3.0선택을 하면 잘못된 설정 감지됨으로 나옵니다.