질문/조언질답게시판

라이믹스 1.9.9.8 입니다.

설문조사위젯 2.0 을 사용하니 다음과 같은 오류가 나옵니다. 

빨간 네모난 곳에 설문조사위젯이 나와야 하는데 크롬에서 보니 다음과 같은 메세지가 나오네요!!

_header.html 에 코드입니다.

 

<!--%load_js_plugin("handlebars")-->

<load target="css/poll.css" />

<load target="js/poll.js" />

{@

Context::loadLang(_XE_PATH_ . 'modules/poll/lang');

}

 

 

 

 

설문조사위젯.jpg