타운광장토픽게시판

Let's Encrypyt

쓰시는분들 중에 openssl 1.0.2 이하 쓰신다면 업그레이드 하시는게 좋습니다.

9월 30일 이후에는 openssl 1.0.2 이하에서는 사용이 불가능 합니다.

 

호환성 생각하시면 zerossl 로 발급하셔도 됩니다.

 

외부 업체랑 연동하는 구형 서버들이 문제네요 ㅠㅠ  (  외부 연동 서비스..)

 

 

 

 

글쓴이 natura

profile
취미로 개발하는 사람입니다.
  • profile

    OS가 5년이상 된 것일테니, openssl만 업데이트 하기보다는 OS부터 갈아엎어줄때도 되긴 했겠네요~