질문/조언질답게시판

We are sorry. The following products have failed to install.

 

이런 오류가 뜨면서 설치가 안되는데 아시는분 있으신가요?

  • profile

    http://studyforus.tistory.com/262
    IIS에 PHP 설치중 발생한 문제라면 위 블로그에 설치 방법이 잘 정리되어 있습니다.

  • profile

    yum 으로 더이상 php5.3이 지원이 안되므로 소스 설치를 하셔야 합니다.