조회 수 87 댓글 1

apmsetup7로 XE를 운영중인데요.

 

php버전 업에 대해서는 인터넷에 나와있어 적용하였는데

 

아파치나 , mysql등은 어딜 찾아봐도 나오지 않습니다.

 

따로 적용을 해볼려고 했는데 기존에 있던 설정도 다 틀어지고 너무 어렵습니다.

 

아파치,mysql등등 버전업 방법좀 자세하게 알고 싶습니다 정말요 ㅜㅜㅜ

 

  • profile
    기진곰 2016.09.11 14:27:05

    그냥 세트로 교체하는 것이 편리합니다. 요즘은 오토셋을 많이 쓰더군요. 아파치, PHP, MySQL을 기본으로 연동시켜 준다는 것이 이런 세트의 특징인데, 따로따로 교체해 버리면 세트를 사용하는 의미가 없잖아요.


서버에 요청 중입니다. 잠시만 기다려 주십시오...